Skocz do zawartości

gEY97SM.png

Pseudo wyciek bazy danych serwera Więcej informacji... ×
  • 1
ScoobyDoobyDoo

Picador niby ma hydre a nie ma tak samo niby ma turbo a nie ma

Pytanie

Witam mam problem z pojazdem marki Picador kupilem go od gracza. Przy sprzezady widnial napis przy turbo - zamontowane, tak jaby mial wszystko bo hydra tez byla a jej nie moge odpalic. Chowalem pojazd na PP, do garazu, interior. Prosze o pomoc to razem 85k czyli nie sa to male pieniadze 

 

Tutaj ss ze posiada turbo ( nie mam ss ze posiada hydre ale moge podjechac i mechanika zapytac tak jak zapytalem tobiasz * tak ma hydre * - https://imgur.com/a/8Ti2T

  • Przykro mi 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

9 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0

No to jak to byl bug to nie moja wina. Myslalem ze ma turbo i hydre a pojazd tego nie posiada. Bardzo prosze o oddanie kasy 85k albo dodac te 2 tune do tego pojazdu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0
1 godzinę temu, Szymon napisał:

Tez tak miałem, ale z Huntleyem 

i co ci powiedzieli? chodzi o wyzsza range niz gracz ;p 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

no jest to bug zdaje sobie sprawe ale poprosze o zwot moich pieniedzy, czyli 75k za turbo oraz 10k za hydre 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0
2 godziny temu, Haxen napisał:

@ScoobyDoobyDoo, czy sprawa została wyjaśniona ?

Kupilem ten pojazd i mial all wszystko a nie mial i nie ma nadal turbo chyba atrapy i chydry. Poprosze cos mi pomoc

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • -4
20 godzin temu, OreO napisał:

i co ci powiedzieli? chodzi o wyzsza range niz gracz ;p 

Posiadałem ten pojazd długo i nie posiadał on turbo (miałem go około 1 miesiąc, posiadał go także @Kelly_Severide oraz @stefan009 i nie posiadał on turbo) Jakiś błąd.  Przy wsiadaniu do niego pisało przy silniku turbo ? Nie więc pojazd nie posiadał turbo to był bug sprzedaży.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×