Skocz do zawartości

gEY97SM.png

Pseudo wyciek bazy danych serwera Więcej informacji... ×
Zablokowane wejście do komisu motocyklowego Więcej informacji... ×
  • 0
Krzak

Brak dzwięków klaksonów oraz dzwięku silnika

Pytanie

Witam, prosiłbym o pomoc otóż gdy jestem w pojezdzie i naciskam przycisk H to nie słyszę klaksonu. A gdy jadę samochodem 160km to nie słyszę dziwięków silnik proszę o szybką pomoc.

Pozdrawiam Krzak.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

9 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0
1 minutę temu, MateraceK69 napisał:

Moze cos ze sterownikami?

A jak mam sprawdzić te sterowniki?

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Możliwe, że nie zainstalowało Ci niektórych plików dźwiękowych. Spróbuj reinstall gta sa.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Dobra tylko mi powiedz jak zrobić tego reinstall, bo przyznam się bez bicia że nie mam pojęcia

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

wchodzisz tam gdzie masz zainstalowane gta sa i usuwasz pliki i tak samo z panelu sterowania 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Nie, no nie ma tam żadnych plików

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Usun gta sa i mta z całego pc 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Odinstalowałem tylko MTA i nic nie pomogło jeszcze będę musiał zobaczyćaby odinstalować też GTA

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Problem został rozwiązany. Dziękuje :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×