Skocz do zawartości

gEY97SM.png

Pseudo wyciek bazy danych serwera Więcej informacji... ×
Zablokowane wejście do komisu motocyklowego Więcej informacji... ×

Pytanie

Witam!

 

Mój problem polega na tym, że nie mam proxy_sa.exe w menedzeże zadań oraz w nvidiaInspector. Chciałbym usprawnić grafikę w MTA, no ale niestety nie mogę.

 

 

 

Link do poradnika:

 

By: @Krzefusty

 

Proszę o Pomoc.

@TurystaPL

  • Lubię to! 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

11 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0

Odpal MTA, po czym sprawdź w menadżerze zadań jak nazywa się twój proces od gta sa ( nie mta ) w moim przypadku jest to proxy_sa.exe, aczkolwiek możliwe że w twoim to będzie gta_sa.exe. Ważne abyś w profilu podał proces, który jest uruchamiany podczas odpalania MTA.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

no to przy tworzeniu profilu dodaj ten proces

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

okej, czyli zamiast tworzyć nowy profil poszukaj gotowy, wpisz grand theft auto w wyszukiwarke, i znajdź SA, kliknij i sprawdź czy proces na zielonym tle się zgadza z tym twoim

  • Super 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Nie wiem czy wiesz, ale "proxy_sa" jest w głównym folderze GTA SA. W tym programiku szukasz tego pliku właśnie w folderze GTA SA. 

Tworząc nowy profil możesz go nazwać jak chcesz, ważne żeby się odnosił do pliku w/w.

  • Lubię to! 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

u mnie się stworzyło po odpaleniu mta i emsa ;D 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×