Skocz do zawartości

gEY97SM.png

Pseudo wyciek bazy danych serwera Więcej informacji... ×
  • 0
Prezydent

Problem z mumble

Pytanie

Wiem, że w tej sprawie nikt bezpośrednio pomóc mi nie może ale liczę na dobre rady :). Problem polega na tym, że mumble...jakby to powiedziec...ogłupiało. Wcześniej nie miałem z nim problemów, lecz kilka dni temu się coś popsuło. Nie można się odezwac, nie słychac tez nikogo. Mikrofon jak i głośniki naturalnie działają. Reistalacja nie pomogła. Podczas konfiguracji nie słychac dźwięków lektora który powinien tam mówic chyba o ile pamiętam "this is an example of speech" czy jakoś tak. Skróty na aktywacje przyciskiem też mam porobione. Po tej awarii właśnie zaczęło strasznie momentami MM lagowac. Proszę o pomoc i pomysły co jest nie tak i jak to naprawic. Z góry dzięki :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

7 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0

Wybrałeś wejście docelowe? image.thumb.png.394a22a99a73bb7e6564223e4bb5a9a9.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Nawet gdy przyciskam klawisz odpowiedzialny za aktywacje to nick się nie podswietla jak normalnie, klawisz sprawdzałem z 5 razz czy dobry i zmienialem

Nie ma jakichkolwiek dźwięków z mumbla (np podczas laczenia sie i wyciszenia)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

W takim razie, Zamykam.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×