Skocz do zawartości

gEY97SM.png

  • 0
Kyzu.

Problem z panelem *DOKI*

Pytanie

Witam oto mój problem. 

YySwXxB.jpg

DBnLuoa.jpg

 

Problem polega na tym, iż po wejściu w marker nie widzę nic dopiero po losowym przyciśnięciu w panel pojawia mi się panel z informacjami do kupna pojazdu.

 

Jak próbowałem rozwiązać ten problem ?

- Odinstalowałem jak i ponownie instalowałem MTA i GTA sa

- Reset komputera jak i format 

- Reset routera 

- Usuwałem pliki resources 

- Pobierałem inne gta jak i mta.

 

Ustawienia jakie mam w mta:

-Rozdzielczość 1600x1024x32

-Ustawienia graficzne najwyższe 

-Reszta ustawień automatyczna jak przy każdej instalacji mta.

 

Parametry komputera

-Windows 64 bity 

-6GB ramu 

-Procesor AMD A6-3500 APU with Radeon tm HD Graphics 2,10 GHz

-Karta graficzna NIVIDIA GeForce 8400 

 

 

Za naprawienie tego problemu solidnie odwdzięczę się osobie, która pomogła. 

 

 

 

Dodam jeszcze, iż nie jest to wina internetu gdyż na innym komputerze doki działają. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

20 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 1

A próbowałeś zmienić rozdziałkę na inną?? Czy ten problem dopiero teraz wynikł czy był już.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Kiedyś przez pierwsze 2 dostawy od kiedy kupiłem komis doki działały. Później się zepsuły. Tak rozdzielczość zmieniałem kilka set razy, robiłem już chyba wszystko i nie wiem dlaczego problem nadal występuję. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0
14 godzin temu, Pitu. napisał:

Spróbuj odinstalować i zainstalować gta.3

@Pitu. przeczytaj to co piszę wyżej, a następnie dodaj komentarz..

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0
1 godzinę temu, Pitu. napisał:

Podałem tylko radę, skoro nie chcesz. To nie pisz bezsensownych komentarzy, że mam czytać coś wyżej.

Gościu napisałem, że robiłem reinstale to po co piszesz, że mam robić reinstal ? Pomyśl zanim coś odpiszesz.

 

1 godzinę temu, Qmis napisał:

@Kyzu. wersja windows czy był aktualizowany do najnowszych sterowników ? 

Tak zaktualizowana :/ 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0
16 minut temu, Kyzu. napisał:

Gościu napisałem, że robiłem reinstale to po co piszesz, że mam robić reinstal ? Pomyśl zanim coś odpiszesz.

 

Tak zaktualizowana :/ 

...., ja nie mówię o reinstallach mta, tylko pliku gta.3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0
7 minut temu, Pitu. napisał:

...., ja nie mówię o reinstallach mta, tylko pliku gta.3

A co masz napisane wyżej gta i mta... Skończ proszę odpowiadać bezsensownie w komentarzach.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Ktoś coś poradzi ? W pracy z wywozem odpadów też nie pokazuję mi drużyn. Nie mam pojęcia co się dzieje. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • -1
Godzinę temu, Kyzu. napisał:

@Pitu. przeczytaj to co piszę wyżej, a następnie dodaj komentarz..

Podałem tylko radę, skoro nie chcesz. To nie pisz bezsensownych komentarzy, że mam czytać coś wyżej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • -8

Z TAB też się to pojawia jak z dokami @Kyzu.. Nieraz tak jest. Nie pokonamy fizyki MTA.

To nie błąd tylko serwera Emergency Stories. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×